Beemray SDK for iOS

Follow

Beemray SDK for iOS contains the code necessary to integrate Beemray functionalities with your application. This SDK is designed to work across all iOS platforms, with a minimum OS version of 7.1. It comes in the form of a static framework and a supporting resource bundle.

Have more questions? Submit a request

Comments